Оплата
Доставка
Услуги
Гарантия и возврат
8 (812) 627-02-53
Маринэк
Каталог
  • Рации
  • Радиооборудование
  • Аксессуары для раций
  • Судовое оборудование
  • IP-телефония и сетевое оборудование
  • Системы безопасности и связи
  • Телефоны и факсы
  • Защищенное оборудование
  • Технические средства транспортной безопасности | Постановление 969
    Рации
  • Портативные радиостанции
    • Любительские радиостанции
    • Профессиональные рации
    • POC рации
    • Комплекты раций
    • Взрывозащищённые рации
  • Автомобильные рации
    • Аналоговые автомобильные рации
    • Цифровые автомобильные рации
  • Ретрансляторы
  • Си-Би радиостанции
    • Портативные рации Си-Би диапазона
    • Автомобильные Си-Би радиостанции
  • КВ-трансиверы
  • Речные рации
    • Носимые речные рации
    • Бортовые речные рации
  • Морские рации
    • Носимые морские рации
    • Бортовые морские рации
  • Авиационные рации
  • АФУ
  • Внешние антенны для раций
  • Аксессуары для портативных радиостанций
  • Аксессуары для мобильных радиостанций
    Радиооборудование
  • Ретрансляторы
  • Дуплексеры и фильтры
  • Блоки питания
  • Спутниковые телефоны
  • Детекторы дронов
  • Переносные электростанции и АКБ
  • Антенно-мачтовые сооружения
  • КСВ-метры
  • Анализаторы спектра
  • Преобразователи напряжения
  • Автоинформаторы АИР
  • Радиоприёмники и сканеры
    Аксессуары для раций
  • Динамики
  • Антенны для раций
    • Антенны для портативных раций
    • Автомобильные антенны
    • Морские антенны
    • Речные антенны
    • Дипольные антенны
    • Базовые антенны
  • Кабели для раций
  • Аккумуляторы для раций
  • Гарнитуры для раций
  • Зарядные устройства для раций
  • Программаторы для раций
  • Чехлы и клипсы для раций
  • Блоки питания для раций
  • Тангенты
  • Переходники
  • Разъемы для раций
  • Грозоразрядники
  • Крепления
    Судовое оборудование
  • Навигационное оборудование
  • Радиосвязь
    • Морские радиостанции
    • Речные радиостанции
    • Громкоговорящая связь
    • ПВ/КВ радиостанции
  • Спутниковая связь
  • ГМССБ оборудование
  • Системы АИС
    IP-телефония и сетевое оборудование
  • IP телефоны
  • IP АТС
  • IP видеокамеры
  • Видеоконференцсвязь
  • VoIP шлюзы
  • SIP адаптеры
  • Аксессуары для IP оборудования
  • Маршрутизаторы
  • Сетевые коммутаторы
  • Wi Fi роутеры
  • Сетевое GSM оборудование
    Системы безопасности и связи
  • Комплекты систем безопасности и связи
  • Прожекторы
  • Промышленные телефоны
  • Системы видеонаблюдения
  • Камеры систем видеонаблюдения
  • Видеорегистраторы систем видеонаблюдения
  • ЖК мониторы систем видеонаблюдения
  • Дополнительное оборудование систем видеонаблюдения
  • SIP-домофоны
  • Антитеррористическое оборудование
    Телефоны и факсы
  • Системные телефоны
  • Телефоны DECT
  • Радиотелефоны
  • Факсы
  • АТС
  • Дополнительное телефонное оборудование
  • Промышленные телефоны
    Защищенное оборудование
    Технические средства транспортной безопасности | Постановление 969
  • ТСОН | Система телевизионного охранного наблюдения
  • Досмотровое оборудование
  • СКУД | Система контроля и управления доступом
  • Тепловизионные системы | ТВС
  • Системы оповещения
Контакты Компания Корзина0
Маринэк
Каталог
  • Рации
  • Радиооборудование
  • Аксессуары для раций
  • Судовое оборудование
  • IP-телефония и сетевое оборудование
  • Системы безопасности и связи
  • Телефоны и факсы
  • Защищенное оборудование
  • Технические средства транспортной безопасности | Постановление 969
    Рации
  • Портативные радиостанции
    • Любительские радиостанции
    • Профессиональные рации
    • POC рации
    • Комплекты раций
    • Взрывозащищённые рации
  • Автомобильные рации
    • Аналоговые автомобильные рации
    • Цифровые автомобильные рации
  • Ретрансляторы
  • Си-Би радиостанции
    • Портативные рации Си-Би диапазона
    • Автомобильные Си-Би радиостанции
  • КВ-трансиверы
  • Речные рации
    • Носимые речные рации
    • Бортовые речные рации
  • Морские рации
    • Носимые морские рации
    • Бортовые морские рации
  • Авиационные рации
  • АФУ
  • Внешние антенны для раций
  • Аксессуары для портативных радиостанций
  • Аксессуары для мобильных радиостанций
    Радиооборудование
  • Ретрансляторы
  • Дуплексеры и фильтры
  • Блоки питания
  • Спутниковые телефоны
  • Детекторы дронов
  • Переносные электростанции и АКБ
  • Антенно-мачтовые сооружения
  • КСВ-метры
  • Анализаторы спектра
  • Преобразователи напряжения
  • Автоинформаторы АИР
  • Радиоприёмники и сканеры
    Аксессуары для раций
  • Динамики
  • Антенны для раций
    • Антенны для портативных раций
    • Автомобильные антенны
    • Морские антенны
    • Речные антенны
    • Дипольные антенны
    • Базовые антенны
  • Кабели для раций
  • Аккумуляторы для раций
  • Гарнитуры для раций
  • Зарядные устройства для раций
  • Программаторы для раций
  • Чехлы и клипсы для раций
  • Блоки питания для раций
  • Тангенты
  • Переходники
  • Разъемы для раций
  • Грозоразрядники
  • Крепления
    Судовое оборудование
  • Навигационное оборудование
  • Радиосвязь
    • Морские радиостанции
    • Речные радиостанции
    • Громкоговорящая связь
    • ПВ/КВ радиостанции
  • Спутниковая связь
  • ГМССБ оборудование
  • Системы АИС
    IP-телефония и сетевое оборудование
  • IP телефоны
  • IP АТС
  • IP видеокамеры
  • Видеоконференцсвязь
  • VoIP шлюзы
  • SIP адаптеры
  • Аксессуары для IP оборудования
  • Маршрутизаторы
  • Сетевые коммутаторы
  • Wi Fi роутеры
  • Сетевое GSM оборудование
    Системы безопасности и связи
  • Комплекты систем безопасности и связи
  • Прожекторы
  • Промышленные телефоны
  • Системы видеонаблюдения
  • Камеры систем видеонаблюдения
  • Видеорегистраторы систем видеонаблюдения
  • ЖК мониторы систем видеонаблюдения
  • Дополнительное оборудование систем видеонаблюдения
  • SIP-домофоны
  • Антитеррористическое оборудование
    Телефоны и факсы
  • Системные телефоны
  • Телефоны DECT
  • Радиотелефоны
  • Факсы
  • АТС
  • Дополнительное телефонное оборудование
  • Промышленные телефоны
    Защищенное оборудование
    Технические средства транспортной безопасности | Постановление 969
  • ТСОН | Система телевизионного охранного наблюдения
  • Досмотровое оборудование
  • СКУД | Система контроля и управления доступом
  • Тепловизионные системы | ТВС
  • Системы оповещения
Контакты Компания Корзина0
Маринэк Корзина0

D-Link DPH-400S/E/F1

Главная
/
Каталог
/
IP-телефония и сетевое оборудование
/
IP телефоны
/D-Link DPH-400S/E/F1
  • D-Link DPH-400S/E/F1
D-Link

SIP-телефон

D-Link DPH-400S/E/F1
Цена по запросу
Под заказ
Менеджер свяжется с вами для уточнения заказа
Сравнить В сравнении
Описание

D-Link DPH-400S/E/F1 - современный офисный VoIP-телефон с поддержкой 3 линий. Звонки через Интернет, позволяющие значительно снизить затраты на связь, совершаются при помощи соединения с кабельным/DSL-модемом. Широкий набор функций системного телефона сочетается в этом устройстве с расширенными возможностями технологии Voice over IP.

Высокое качество как передачи, так и приема голоса обеспечиваются поддержкой функций QoS, такими, как подавление пауз, акустическое подавление эхо, обнаружение голосовой активности, генерация комфортного шума и т.д. Производителем предусмотрено выполнение и других полезных функций: перевод звонка, определитель номера, «быстрый набор».

Оснащенность двумя Ethernet-портами предоставляет пользователю D-Link DPH-400S/E/F1 возможность подключаться и к модему (или маршрутизатору), и к компьютеру. Это, в свою очередь, позволяет одновременно пользоваться Интернетом (отправлять письма, искать нужную информацию и т.п.) и совершать звонки.

Изолированность и безопасность голосового трафика обеспечиваются благодаря опции Voice VLAN.

Причины купить D-Link DPH-400S/E/F1:

  • ЖК-дисплей
  • 3 учетные записи SIP
  • Поддержка трехсторонней конференции
  • Записная книжка на 500 телефонных номеров
  • Расширенные функции QoS
  • 6 клавиш memory
Цена, характеристики, внешний вид и комплектация товара могут быть изменены без предварительного уведомления.
Смотреть полностью
Характеристики
Дисплей
Монохромный LCD
Порты
2 порта RJ-45 10/100BASE-TX Ethernet
Тип IP телефона
IP и SIP
Протоколы
SIP RFC 3261, SIP RFC 2327, RTP RFC 1889, STUN, static port mapping (для NAT traversal), SNTP, DNS и DNS SRV, TFTP/FTP/HTTP для Auto Provision, IP/TCP/UDP/ARP/ICMP. Назначение IP-адреса: Статический IP-адрес, DHCP и РРРоЕ
Интерфейс
Web-интерфейс
Количество аккаунтов
SIP-аккаунтов: 3
Телефонная книга
До 500 контактных имен и телефонных номеров; История вызовов: 100 пропущенных вызовов, 100 входящих вызовов, 100 исходящих вызовов
Поддержка
Поддержка VLAN ID, VLAN Tag, L2TP VPN
Аудиокодеки
G.711a/u (64 Кбит/с), G.729A/B (8 Кбит/с), G.723.1
Настройки
Удаленное обновление программного обеспечения: Удаленное обновление программного обеспечения через FTP/TFTP/HTTP; APS auto-provisionning для обновления программного обеспечения и профиля
Конференц-связь
трехсторонняя
Сертификаты
CE Class B
Функции
Определитель номера; Удержание, ожидание вызова; Дополнительные функции звонков: Выключение звука; перевод звонка; индикация ожидающего вызова и ожидания сообщения; голосовая почта; анонимный вызов/отклонение; функция «Не беспокоить»; черный список; limit list; auto hangup; Расширенные функции: Отображение даты, времени и таймера вызова; 14 тонов вызова на выбор (9 тонов вызова и 5 мелодий); 12 номеров для быстрого набора; индикатор входящего вызова; защита паролем при доступе к интерфейсу настройки; pre-dial before sending; memo; Расширенные функции QoS: Подавление пауз, акустическое подавление эхо (G.167), обнаружение голосовой активности (VAD), генерация комфортного шума, Jitter-буфер, передатчик DTFM (SIP info, Transparent, RFC 2833), Packet Lost Concealment (PLC); Переадресация вызова: Занято, Нет ответа, Безусловная
Питание
На входе: 100 ~ 120, 220 ~ 240В переменного тока через внешний адаптер питания. На выходе: 5В постоянного тока 1А
Потребление
Типичная: 1,5 Вт (Режим ожидания). Макс.: 1,8 Вт (Во время разговора)
Рабочая температура
От 0° до 40°C
Температура хранения
От -20° до 60°C
Влажность
Рабочая: От 10 до 65% без конденсата. При хранении: От 15 до 85% без конденсата
Размеры
220 х 250 х 85 мм
Масса
625 г
Дополнительная информация
Язык WEB-конфигуратора: Английский и др.; Гарантия: 12 месяцев; Качество обслуживания (QoS): IEEE 802.1p, Diffserv (DSCP)/ToS
Смотреть полностью
Похожие товары
    • D-Link DPH-400S/E/F3
      D-Link DPH-400S/E/F3
      6 218 ₽
    • D-Link DPH-400SE/E/F2
      D-Link DPH-400SE/E/F2
      6 474 ₽
    • D-Link DPH-400SE/E/F3
      D-Link DPH-400SE/E/F3
      7 922 ₽
О компании
Филиалы
Сертификаты
Согласие на обработку
Политика конфиденциальности
Как купить
Оплата и возврат
Условия доставки
Оферта
Публикации
Новости
Статьи
Бренды
Оставайтесь на связи
Наши контакты
8 812 627-02-53
8 499 350-66-84Мск
8 800 777-43-75
Написать в ТГ
MAX
info@landcomm.ru

Санкт-Петербург, Двинская улица, д.12 А

Данный Интернет-сайт носит исключительно информационный характер и ни при каких условиях не является публичной офертой, определяемой положениями Статьи 437 Гражданского кодекса Российской Федерации. Для получения подробной информации о стоимости, наличии и характеристиках оборудования обращайтесь в ООО "СК-Оборудование".
2026 © Магазин радиосвязи

Мы используем файлы cookie, чтобы улучшить работу сайта. Продолжая использовать сайт, вы соглашаетесь на обработку файлов cookie и c Политикой обработки персональных данных.