Оплата
Доставка
Услуги
Гарантия и возврат
8 (812) 627-02-53
Маринэк
Каталог
  • Рации
  • Радиооборудование
  • Аксессуары для раций
  • Судовое оборудование
  • IP-телефония и сетевое оборудование
  • Системы безопасности и связи
  • Телефоны и факсы
  • Защищенное оборудование
  • Технические средства транспортной безопасности | Постановление 969
    Рации
  • Портативные радиостанции
    • Любительские радиостанции
    • Профессиональные рации
    • POC рации
    • Комплекты раций
    • Взрывозащищённые рации
  • Автомобильные рации
    • Аналоговые автомобильные рации
    • Цифровые автомобильные рации
  • Ретрансляторы
  • Си-Би радиостанции
    • Портативные рации Си-Би диапазона
    • Автомобильные Си-Би радиостанции
  • КВ-трансиверы
  • Речные рации
    • Носимые речные рации
    • Бортовые речные рации
  • Морские рации
    • Носимые морские рации
    • Бортовые морские рации
  • Авиационные рации
  • АФУ
  • Внешние антенны для раций
  • Аксессуары для портативных радиостанций
  • Аксессуары для мобильных радиостанций
    Радиооборудование
  • Ретрансляторы
  • Дуплексеры и фильтры
  • Блоки питания
  • Спутниковые телефоны
  • Детекторы дронов
  • Переносные электростанции и АКБ
  • Антенно-мачтовые сооружения
  • КСВ-метры
  • Анализаторы спектра
  • Преобразователи напряжения
  • Автоинформаторы АИР
  • Радиоприёмники и сканеры
    Аксессуары для раций
  • Динамики
  • Антенны для раций
    • Антенны для портативных раций
    • Автомобильные антенны
    • Морские антенны
    • Речные антенны
    • Дипольные антенны
    • Базовые антенны
  • Кабели для раций
  • Аккумуляторы для раций
  • Гарнитуры для раций
  • Зарядные устройства для раций
  • Программаторы для раций
  • Чехлы и клипсы для раций
  • Блоки питания для раций
  • Тангенты
  • Переходники
  • Разъемы для раций
  • Грозоразрядники
  • Крепления
    Судовое оборудование
  • Навигационное оборудование
  • Радиосвязь
    • Морские радиостанции
    • Речные радиостанции
    • Громкоговорящая связь
    • ПВ/КВ радиостанции
  • Спутниковая связь
  • ГМССБ оборудование
  • Системы АИС
    IP-телефония и сетевое оборудование
  • IP телефоны
  • IP АТС
  • IP видеокамеры
  • Видеоконференцсвязь
  • VoIP шлюзы
  • SIP адаптеры
  • Аксессуары для IP оборудования
  • Маршрутизаторы
  • Сетевые коммутаторы
  • Wi Fi роутеры
  • Сетевое GSM оборудование
    Системы безопасности и связи
  • Комплекты систем безопасности и связи
  • Прожекторы
  • Промышленные телефоны
  • Системы видеонаблюдения
  • Камеры систем видеонаблюдения
  • Видеорегистраторы систем видеонаблюдения
  • ЖК мониторы систем видеонаблюдения
  • Дополнительное оборудование систем видеонаблюдения
  • SIP-домофоны
  • Антитеррористическое оборудование
    Телефоны и факсы
  • Системные телефоны
  • Телефоны DECT
  • Радиотелефоны
  • Факсы
  • АТС
  • Дополнительное телефонное оборудование
  • Промышленные телефоны
    Защищенное оборудование
    Технические средства транспортной безопасности | Постановление 969
  • ТСОН | Система телевизионного охранного наблюдения
  • Досмотровое оборудование
  • СКУД | Система контроля и управления доступом
  • Тепловизионные системы | ТВС
  • Системы оповещения
Контакты Компания Корзина0
Маринэк
Каталог
  • Рации
  • Радиооборудование
  • Аксессуары для раций
  • Судовое оборудование
  • IP-телефония и сетевое оборудование
  • Системы безопасности и связи
  • Телефоны и факсы
  • Защищенное оборудование
  • Технические средства транспортной безопасности | Постановление 969
    Рации
  • Портативные радиостанции
    • Любительские радиостанции
    • Профессиональные рации
    • POC рации
    • Комплекты раций
    • Взрывозащищённые рации
  • Автомобильные рации
    • Аналоговые автомобильные рации
    • Цифровые автомобильные рации
  • Ретрансляторы
  • Си-Би радиостанции
    • Портативные рации Си-Би диапазона
    • Автомобильные Си-Би радиостанции
  • КВ-трансиверы
  • Речные рации
    • Носимые речные рации
    • Бортовые речные рации
  • Морские рации
    • Носимые морские рации
    • Бортовые морские рации
  • Авиационные рации
  • АФУ
  • Внешние антенны для раций
  • Аксессуары для портативных радиостанций
  • Аксессуары для мобильных радиостанций
    Радиооборудование
  • Ретрансляторы
  • Дуплексеры и фильтры
  • Блоки питания
  • Спутниковые телефоны
  • Детекторы дронов
  • Переносные электростанции и АКБ
  • Антенно-мачтовые сооружения
  • КСВ-метры
  • Анализаторы спектра
  • Преобразователи напряжения
  • Автоинформаторы АИР
  • Радиоприёмники и сканеры
    Аксессуары для раций
  • Динамики
  • Антенны для раций
    • Антенны для портативных раций
    • Автомобильные антенны
    • Морские антенны
    • Речные антенны
    • Дипольные антенны
    • Базовые антенны
  • Кабели для раций
  • Аккумуляторы для раций
  • Гарнитуры для раций
  • Зарядные устройства для раций
  • Программаторы для раций
  • Чехлы и клипсы для раций
  • Блоки питания для раций
  • Тангенты
  • Переходники
  • Разъемы для раций
  • Грозоразрядники
  • Крепления
    Судовое оборудование
  • Навигационное оборудование
  • Радиосвязь
    • Морские радиостанции
    • Речные радиостанции
    • Громкоговорящая связь
    • ПВ/КВ радиостанции
  • Спутниковая связь
  • ГМССБ оборудование
  • Системы АИС
    IP-телефония и сетевое оборудование
  • IP телефоны
  • IP АТС
  • IP видеокамеры
  • Видеоконференцсвязь
  • VoIP шлюзы
  • SIP адаптеры
  • Аксессуары для IP оборудования
  • Маршрутизаторы
  • Сетевые коммутаторы
  • Wi Fi роутеры
  • Сетевое GSM оборудование
    Системы безопасности и связи
  • Комплекты систем безопасности и связи
  • Прожекторы
  • Промышленные телефоны
  • Системы видеонаблюдения
  • Камеры систем видеонаблюдения
  • Видеорегистраторы систем видеонаблюдения
  • ЖК мониторы систем видеонаблюдения
  • Дополнительное оборудование систем видеонаблюдения
  • SIP-домофоны
  • Антитеррористическое оборудование
    Телефоны и факсы
  • Системные телефоны
  • Телефоны DECT
  • Радиотелефоны
  • Факсы
  • АТС
  • Дополнительное телефонное оборудование
  • Промышленные телефоны
    Защищенное оборудование
    Технические средства транспортной безопасности | Постановление 969
  • ТСОН | Система телевизионного охранного наблюдения
  • Досмотровое оборудование
  • СКУД | Система контроля и управления доступом
  • Тепловизионные системы | ТВС
  • Системы оповещения
Контакты Компания Корзина0
Маринэк Корзина0

D-Link DPH-400SE/E/F2

Главная
/
Каталог
/
IP-телефония и сетевое оборудование
/
IP телефоны
/D-Link DPH-400SE/E/F2
  • D-Link DPH-400SE/E/F2
Артикул: 14502004
D-Link

SIP-телефон

6 452 ₽
Под заказ
Менеджер свяжется с вами для уточнения заказа
Сравнить В сравнении
Описание

D-Link DPH-400SE/E/F2 - IP-телефон для офиса, позволяющий создавать 3 учетные записи SIP.

Как и другие офисные телефоны D-Link, эта модель отличается удобным интерфейсом, обеспечивающим быструю и легкую настройку, и многофункциональностью. Высокое качество передачи звука обеспечивается за счет выполнения телефонным аппаратом большого числа функций QoS.

Причины купить IP телефон D-Link DPH-400:

  • Высокое качество передачи и приема голоса
  • ЖК-дисплей
  • Многофункциональность, в том числе наличие расширенных функций QoS
  • Большая телефонная книга
  • 3 SIP-аккаунта
  • 2 порта Ethernet

Чтобы купить IP телефон D-Link DPH-400 или уточнить стоимость оборудования, обращайтесь к менеджерам нашего магазина по телефонам, указанным на сайте.

Цена, характеристики, внешний вид и комплектация товара могут быть изменены без предварительного уведомления.

Смотреть полностью
Характеристики
Дисплей
ЖК-дисплей
Порты
2 порта RJ-45 10/100BASE-TX Ethernet (1 порт для подключения к коммутатору РоЕ с поддержкой стандартов 802.3/802.3u и режима полного дуплекса, 1 порт для подключения к компьютеру с поддержкой стандарта 802.3 и режима полного дуплекса)
Тип IP телефона
IP и SIP
Протоколы
SIP RFC 3261, SIP RFC 2327, RTP RFC 1889, STUN, static port mapping (для NAT traversal), SNTP, DNS и DNS SRV, TFTP/FTP/HTTP/HTTPS для Auto Provision, IP/TCP/UDP/ARP/ICMP. Назначение IP-адреса: статический, DHCP и РРРoE
Количество аккаунтов
SIP-аккаунтов: 3
Телефонная книга
До 500 контактных имен и телефонных номеров
Аудиокодеки
G.711a/u (64 Кбит/с), G.729A/B (8 Кбит/с), G.723.1
Конференц-связь
трехсторонняя
Сертификаты
CE Class B
Функции
Определитель номера; Удержание, ожидание вызова; Web-интерфейс; Дополнительные функции звонков: Перевод звонка, индикация ожидания вызова и сообщения, анонимный вызов/Отклонение, функция “Не беспокоить”, автоответ, черный список, Limit List, Auto hangup, запрет определенных исходящих вызовов, “Горячая линия”; Расширенные функции: 14 тонов вызова на выбор (9 тонов и 5 мелодии). 12 номеров для быстрого набора. Защита паролем при доступе к интерфейсу настройки. Pre-dial before sending. Memo. SMS
Питание
На входе: 100 ~ 120, 220 ~ 240В переменного тока через внешний адаптер питания. На выходе: 5 В постоянного тока, 1А
Потребление
1,5 Вт (Режим ожидания). Макс.: 1,8 Вт (Во время разговора)
Рабочая температура
От 0° до 40°C
Температура хранения
От -20° до 60°C
Влажность
От 10 до 65% без конденсата
Размеры
220 х 250 х 85 мм
Масса
625 г
Дополнительная информация
История вызовов: 100 пропущенных вызовов, 100 входящих вызовов, 100 исходящих вызовов; Язык WEB-конфигуратора: Английский и др.; Гарантия: 12 месяцев; Расширенные функции QoS: Подавление пауз, акустическое подавление эха (G.167), обнаружение голосовой активности (VAD), генерация комфортного шума, Jitter-буфер, передатчик DTFM (SIP info, Transparent, RFC 2833), Packet Lost Concealment (PLC); Переадресация вызова: Занято, Нет ответа, Безусловная; Удаленное обновление программного обеспечения: Через FTP/TFTP/HTTP; APS auto-provisionning для обновления программного обеспечения и профиля
Смотреть полностью
Отзывы
Оставить отзыв
У данного товара нет отзывов. Станьте первым, кто оставил отзыв об этом товаре!
 
Текст сообщения*
Загрузить файл или картинкуПеретащить с помощью Drag'n'drop
Перетащите файлы
Ничего не найдено
Защита от автоматических сообщений
Похожие товары
    • D-Link DPH-400S/E/F1
      D-Link DPH-400S/E/F1
    • D-Link DPH-400S/E/F3
      D-Link DPH-400S/E/F3
      6 198 ₽
    • D-Link DPH-400SE/E/F3
      D-Link DPH-400SE/E/F3
      7 896 ₽
О компании
Филиалы
Сертификаты
Согласие на обработку
Политика конфиденциальности
Как купить
Оплата и возврат
Условия доставки
Оферта
Публикации
Новости
Статьи
Бренды
Оставайтесь на связи
Наши контакты
8 812 627-02-53
8 499 350-66-84Мск
8 800 777-43-75
Написать в ТГ
MAX
info@landcomm.ru

Санкт-Петербург, Двинская улица, д.12 А

Данный Интернет-сайт носит исключительно информационный характер и ни при каких условиях не является публичной офертой, определяемой положениями Статьи 437 Гражданского кодекса Российской Федерации. Для получения подробной информации о стоимости, наличии и характеристиках оборудования обращайтесь в ООО "СК-Оборудование".
2026 © Магазин радиосвязи

Мы используем файлы cookie, чтобы улучшить работу сайта. Продолжая использовать сайт, вы соглашаетесь на обработку файлов cookie и c Политикой обработки персональных данных.